<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="ro-RO">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.tion.ro/xmlrpc.php" />
		<meta property="vr:category" content="TION Ştirile judeţului Timiş" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.tion.ro/#!mobilenews/detail/1753426" />
<meta name="syndication-source" content="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426" />
<link rel="canonical" href="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="TION &raquo; S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita Fluxul pentru comentarii" href="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426/?feed=comments-rss2" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.tion.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link href="/min/a31a28d3fcb8a5e5faabc0cff09eccb5.css" media="all" rel="stylesheet" type="text/css" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.tion.ro/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.tion.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tion.ro%2Fs-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita%2F1753426" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tion.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tion.ro%2Fs-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita%2F1753426&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script><script type="text/javascript">
/* (c)AdOcean 2003-2014, MASTER: goldbach_ro.InformMedia_goldbach.tion.ro.Detaliu */
ado.master({id: '5kvqEKOh44rgFi0FtrZr_cZn0g9lnj3_lNqtUYt8Qg3.k7', server: 'ro.adocean.pl' });
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2015, MASTER: russmedia_ro.Tion.Detaliu */
ado.master({id: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7', server: 'ro.adocean.pl' });
</script>
<!--  end master  -->

<style>
#Header .Ad_Floating #Ad_SuperBanner {
	float: none;
	text-align: center;
}
</style>
	<meta property="og:title" content="S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita" />
	<meta property="og:url" content="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="" />
	<meta property="fb:page_id" content="" />
	<meta property="fb:admins" content="" /> 
	<meta property="og:description" content="Deși anunțase că vrea să organizeze licitație pentru a găsi o firmă care să închirieze de la primărie patinoarul de plastic din Parcul Copiilor, primarul Nicolae Robu s-a răzgândit. Planul este acum să se scoată la licitație doar un punct de închiriere de patine, de patinoar urmând să se ocupe în continuare primăria, iar intrarea va rămâne liberă pentru cei care vin cu patinele de acasă." />
	<meta property="og:image" content="http://cdn1.tion.ro/2016/12/patinoar-3.jpg" /><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='1753426';forSMART_subcategory= 'tion-stirile-judetului-timis' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita - TION</title>
<meta name="description" content="Deși anunțase că vrea să organizeze licitație pentru a găsi o firmă care să închirieze de la primărie patinoarul de plastic din Parcul Copiilor, primarul Nicolae Robu s-a răzgândit. Planul este acum să se scoată la licitație doar un punct de închiriere de patine, de patinoar urmând să se ocupe în continuare primăria, iar intrarea va rămâne liberă pentru cei care vin cu patinele de acasă." />
<meta name="keywords" content="patinoar intrare libera,patinoar parcul copiilor,patinoar sintetic,patinoar timisoara" />
				<meta name="news_keywords" content="patinoar intrare libera,patinoar parcul copiilor,patinoar sintetic,patinoar timisoara">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"Acest website foloseste cookie-uri pentru a se asigura ca primiti cea mai buna experienta pe website-ul nostru.",
			"dismiss":"Accepta",
			"learnMore":"Mai multe informatii aici",
			"link":"http://www.tion.ro/features/termeni-si-conditii",
			"theme":"light-top",
			"domain":"tion.ro",
			dismissOnScroll: true,
			dismissOnClick: true
		};
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/tion/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<script type="text/javascript">
var springq = springq || [];
springq.push({
"s":"tion",
"cp":"tion.ro/stiri/im:tion:news_special-timis",
"url": document.location.href
});
</script>

<style>
.media span.explicit {
    background: url(http://www.tion.ro/2016/02/newsitems.png);
}

#AdContainer_tion_nnp_article_Banner_300x120_right1,
#AdContainer_tion_nnp_article_Banner_300x250_content1 {
display: inline-block;
}

.Homepage #Ad_Sticky {
left: 1016px;
position: absolute;
}
#Ad_Sticky {
position: absolute;
left: 980px;
}
.PartyBox {
margin-right: 0;
}
</style>
<style>
#AdContainer_tion_nnp_home_Banner_140x140_SalesBoost1 {
	float: left;
	width: 140px;
}

#AdContainer_tion_nnp_home_Banner_140x140_SalesBoost2 {
	float: right;
	width: 140px;
}

#AdContainer_tion_nnp_home_Banner_160x60_weather {
width: 180px !important;
height: 63px !important;
margin-top: -10px;
}

.cc_banner-wrapper .cc_container .cc_btn, .cc_banner-wrapper .cc_container .cc_btn:visited {
    color: #fff;
    background-color: #b00;
    border-radius: 0;
    font-size: 20px;
    font-weight: bold;
}

.Ad_3cols {
    display: inline-block;
    margin-right: 10px;
}

</style>
<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->
<meta name="google-site-verification" content="Boc27pmeVt1hTmcNLFxl9elOSBss6zbvpwnZPmpsF44" />

<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-5849903-1', 'tion.ro');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'Catalin Velimirovici');
_rm_gua('set', 'dimension2', 'im:tion:news_special-timis');
_rm_gua('set', 'dimension3', '1753426');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<!--[if lt IE 9]><script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script><![endif]-->


					<script type="text/javascript" src="http://static.plista.com/tion.ro_v1.js"></script>
					<script type="text/javascript">
					/* <![CDATA[ */
					PLISTA.items.push({objectid : "1753426",
							title: "S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita",
							text: "Deși anunțase că vrea să organizeze licitație pentru a găsi o firmă care să închirieze de la primărie patinoarul de plastic din Parcul Copiilor, primarul Nicolae Robu s-a răzgândit. Planul este acum să se scoată la licitație doar un punct de închiriere de patine, de patinoar urmând să se ocupe în continuare primăria, iar intrarea va rămâne liberă pentru cei care vin cu patinele de acasă.",
							url: window.location.href,
							img: "http://cdn1.tion.ro/2016/12/patinoar-3-250x150-7.jpg",
						category : "im:tion:news_special-timis",
							created_at: "1482228538"});
					/* ]]> */
				</script>


<style>
#AdContainer_tion_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB9 .AdProviderBox {
margin-bottom: 15px;
}

#AdContainer_tion_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB3 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB6 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB9 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB11 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB12 .AdProviderBox {
height: 100%;
float: left;
width: 150px;}

#AdContainer_tion_nnp_home_Clear {
clear: both;
}

#AdContainer_tion_nnp_home_Banner_150x150_SB1 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB2 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB4 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB5 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB7 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB8 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB10 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_150x150_SB11 .AdProviderBox {
margin-right: 15px;
}

#AdContainer_tion_nnp_home_Banner_150x150_SB1,
#AdContainer_tion_nnp_home_Banner_150x150_SB2,
#AdContainer_tion_nnp_home_Banner_150x150_SB3,
#AdContainer_tion_nnp_home_Banner_150x150_SB4,
#AdContainer_tion_nnp_home_Banner_150x150_SB5,
#AdContainer_tion_nnp_home_Banner_150x150_SB6,
#AdContainer_tion_nnp_home_Banner_150x150_SB7,
#AdContainer_tion_nnp_home_Banner_150x150_SB8,
#AdContainer_tion_nnp_home_Banner_150x150_SB9,
#AdContainer_tion_nnp_home_Banner_150x150_SB10,
#AdContainer_tion_nnp_home_Banner_150x150_SB11,
#AdContainer_tion_nnp_home_Banner_150x150_SB12{
margin-bottom: 0!important;
}

.forum-disclaimer {
    display: none;
}
.comments-login-sso {
    display: none;
}
.usr-status {
    display: none;
}
.promo-navigation {
    display: none;
}

#ursso-register-login {
    display: none;
}
.Article.ThreeColumns.WithMargin {
    margin-right: 19px;
}

.Article.ThreeColumns {
 float: left;
  width: 152px;
}

.textwidget #coin-slider{
display:none;
}
.AdProviderBox {
    margin-bottom: 20px;
}
.Clear {
    clear: both !important;
    display: block;
    font-size: 0;
    line-height: 0;
    float: none !important;
    height: 0;
}
.Pic a, .picture img {
    display: block;
}
</style>


<style>
.fs-sidebar-box {
    clear: both;
}
.fs-sidebar-box h6 {
    padding-bottom: 5px;
    background-image: url(http://tion.ro/2016/03/logo-evz.png);
    background-size: contain;
    background-repeat: no-repeat;
    color: transparent;
}
.fs-sidebar-box .item {
    height: 100px;
    overflow: hidden;
}
.car_info {
    display: none;
}
.fs-sidebar-box .item a {
    font-size: 12px;
    font-weight: normal;
    line-height: 16px;
}
.car_picture {
    float: left;
    padding-right: 10px;
}
#AdContainer_tion_nnp_home_Banner_160x600_sky2 {
position:fixed !important;
top: 2000px;
}

li#mnb1-euro2016:before {
    content: "";
    position: absolute;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    margin-top: 5px;
    background: url("/2016/06/ball_white.png") no-repeat 0 0;
}

li#mnb1-euro2016:hover:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.selected:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0;
}

li#mnb1-euro2016.active:before {
    background: url("/2016/06/ball_black.png") no-repeat 0 0!important;
}

li#mnb1-euro2016 a{
    text-indent: 10px;
}

.fb-picture-share {
display:none !important;
}

</style>    </head>
	    <body >

		        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
					<div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Logare</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<img class="profile-pic" />
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Iesire</a>
						</div>
					</div>
										
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="TION" href="http://www.tion.ro/">
									<span>
										TION									</span>
								</a>
															</strong>

							
							<!-- cache-key:menu_TION Mainmenu--><!-- Generated: 2016-12-22 12:52:17 --><ul id="nav-main" class=""><li id="mnb1-home" class="Active Selected"><a href="http://www.tion.ro" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-home' )">Home</a>
<ul class='nav-sub'>
	<li id="mnb2-meteo" class=""><a href="http://meteo.tion.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-meteo' )">Meteo</a></li>
	<li id="mnb2-fatazilei" class=""><a href="http://fatazilei.tion.ro/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatazilei' )">Fata zilei</a></li>
	<li id="mnb2-arhiva" class=""><a href="http://www.tion.ro/date/2015" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-arhiva' )">Arhiva</a></li>
</ul>
</li>
<li id="mnb1-stiri" class="" data-preview ="197"><a href="http://www.tion.ro/special/stiri-timis" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-stiri' )">Ştiri</a>
<ul class='nav-sub'>
	<li id="mnb2-stirilejudetuluitimis" class="" data-preview ="197"><a href="http://www.tion.ro/special/stiri-timis" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirilejudetuluitimis' )">Ştirile judeţului Timiş</a></li>
	<li id="mnb2-poker" class="" data-preview ="46447"><a href="http://www.tion.ro/special/poker" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-poker' )">Poker</a></li>
	<li id="mnb2-stiriinternationale" class="" data-preview = "15,14"><a href="http://www.tion.ro/special/stiri-internationale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriinternationale' )">Stiri inter(naţionale)</a></li>
	<li id="mnb2-celebritatilifestyle" class="" data-preview ="16"><a href="http://www.tion.ro/special/celebritatilifestyle" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-celebritatilifestyle' )">Celebritati/Lifestyle</a></li>
	<li id="mnb2-stiriauto" class="" data-preview ="3"><a href="http://www.tion.ro/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stiriauto' )">Stiri auto</a></li>
	<li id="mnb2-animale" class="" data-preview ="2"><a href="http://www.tion.ro/special/animale" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-animale' )">Animale</a></li>
	<li id="mnb2-foto" class="" data-preview = ""><a href="http://www.tion.ro/special/foto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-foto' )">Foto</a></li>
	<li id="mnb2-comemorari" class=""><a href="http://www.tion.ro/special/decese/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-comemorari' )">Comemorări</a></li>
</ul>
</li>
<li id="mnb1-video" class=""><a href="http://www.tion.ro/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-video' )">Video</a>
<ul class='nav-sub'>
	<li id="mnb2-videotion" class=""><a href="http://www.tion.ro/video" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videotion' )">Video tion</a></li>
	<li id="mnb2-youtube" class="" data-preview ="27"><a href="http://www.tion.ro/special/youtube" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-youtube' )">Youtube</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="202"><a href="http://www.tion.ro/stiri/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-sportlocal" class="" data-preview ="202"><a href="http://www.tion.ro/stiri/sport-local" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sportlocal' )">Sport local</a></li>
	<li id="mnb2-politimisoara" class="" data-preview ="203"><a href="http://www.tion.ro/special/poli" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-politimisoara' )">Poli Timişoara</a></li>
	<li id="mnb2-fotbal" class="" data-preview ="23"><a href="http://www.tion.ro/special/fotbal" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fotbal' )">Fotbal</a></li>
	<li id="mnb2-formula1" class="" data-preview ="22"><a href="http://www.tion.ro/special/f1" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-formula1' )">Formula 1</a></li>
	<li id="mnb2-stirisportive" class="" data-preview ="20"><a href="http://www.tion.ro/stiri/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-stirisportive' )">Ştiri sportive</a></li>
</ul>
</li>
<li id="mnb1-party" class="" data-preview ="199"><a href="http://www.tion.ro/special/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-party' )">Party</a>
<ul class='nav-sub'>
	<li id="mnb2-fiifatazilei" class="" data-preview = ""><a href="http://www.tion.ro/special/fii-fata-zilei-pe-tion-ro__trashed" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fiifatazilei' )">Fii fata zilei</a></li>
	<li id="mnb2-horoscop" class="" data-preview = ""><a href="http://www.tion.ro/special/horoscop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoscop' )">Horoscop</a></li>
	<li id="mnb2-partytimisoara" class="" data-preview ="199"><a href="http://www.tion.ro/special/party" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-partytimisoara' )">Party Timişoara</a></li>
	<li id="mnb2-jocurionline" class=""><a href="http://www.tion.ro/special/jocuri" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jocurionline' )">Jocuri Online</a></li>
	<li id="mnb2-nutritie" class="" data-preview ="90690"><a href="http://www.tion.ro/special/nutritie" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nutritie' )">Nutriție</a></li>
</ul>
</li>
<li id="mnb1-tm2021" class=""><a href="http://www.tion.ro/special/capitala-culturala" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-tm2021' )">TM 2021</a></li>
<li id="mnb1-turism" class=""><a href="http://www.tion.ro/special/turism-tion" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-turism' )">Turism</a></li>
<li id="mnb1-publi24" class="vertical"><a target="_blank" href="http://www.publi24.ro/?utm_source=tion&amp;utm_medium=MenuLinks&amp;utm_content=headerlink&amp;utm_campaign=Publi24Headerlink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-publi24' )">Publi24</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
<li id="mnb1-android" class="vertical"><a title="Android
" target="_blank" href="https://play.google.com/store/apps/details?id=ro.tion.android" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-android' )">Android</a><ul> <li class="Empty ">&nbsp;</li> </ul></li>
</ul><form method="get" action="/features/google-search/" class="searchbox">
				<fieldset><input type="text" name="q" class="srch srch-google"><input type="submit" value="search" class="btn btn-srch btn-srch-right"></fieldset></form>
							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">					
					<!-- bottom2 sidebar -->
					                  
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_tion_nnp_article_Banner_728x90_bigsize' ></div><div id='AdContainer_tion_nnp_article_Banner_200x90_extralogo' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_tion_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_tion_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_tion_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_tion_nnp_article_Banner_300x90_SB3' ></div><div id='AdContainer_tion_nnp_article_Banner_300x90_SB4' ></div><div id='AdContainer_tion_nnp_article_Banner_300x90_SB5' ></div><div id='AdContainer_tion_nnp_article_Banner_300x90_SB6' ></div><div id='AdContainer_tion_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.tion.ro" title = "TION"><span itemprop="name">TION</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.tion.ro/special/stiri-timis" class=""><span itemprop="name">TION Ştirile judeţului Timiş</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_tion_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita				</h1>

						
	<div class="author-div">
		
		
			<div class="authorpic">
				<img src="http://freunde.vol.at/mod/mhcom_elggtheme/icondirect.php?size=tiny&username=">
			</div>
			
			<i>
				De			</i>
				
					<a href="http://www.tion.ro/author/roxana-deaconescu">
				Roxana Deaconescu			</a>
						
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2016-12-20T10:08" itemprop="datePublished" >
											la 
										20. decembrie 2016 10:08				</time>
			</span>
			
					</div>
			
					
			
			<div class="social">

								
								
					
			</div>
			
			
		
		<a class="forum" rel="nofollow" href="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426#forum">5<span>Comentarii</span></a> 		
	</div>
	
	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.tion.ro/2016/12/patinoar-3.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="435">
									<meta itemprop="description" content="S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita">
									<img itemprop="image"  alt="S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita" title="S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita" src="http://cdn1.tion.ro/2016/12/patinoar-3.jpg" class="Picture" width="650" height="435">

																										</div>
									
																				<span class="copyright">
												&copy; Tion: S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Deși anunțase că vrea să organizeze licitație pentru a găsi o firmă care să închirieze de la primărie patinoarul de plastic din Parcul Copiilor, primarul Nicolae Robu s-a răzgândit. Planul este acum să se scoată la licitație doar un punct de închiriere de patine, de patinoar urmând să se ocupe în continuare primăria, iar intrarea va rămâne liberă pentru cei care vin cu patinele de acasă. 
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1753426" data-share-txt="S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita" data-share-url="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>                                                
                                                                                                
						<div>
							<div id='AdContainer_tion_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-1753426"></span></p>
<p>Săptămâna trecută, edilul-șef s-a plâns de faptul că patinoarul nu este folosit și că municipalitatea nu se poate transforma în furnizor de patine. Tion.ro a făcut public faptul că <a href="http://www.tion.ro/bataie-de-joc-patinoarul-de-plastic-un-fiasco-pe-bani-publici-100-000-de-euro-ca-sa-te-dai-cu-patinele-pe-noroi/1752859" target="_blank"><strong>obiectivul de 100.000 de euro este impracticabil</strong></a> și că timișorenii se plâng că nu pot patina pe noroi și pe bucăți mari de gheață combinate cu plastic, pe patinoarul sintetic. Primarul ne-a promis că se va face curățenie, iar pe viitor planul este să fie scos la licitație doar un punct de închiriere patine.</p><div id='AdContainer_tion_nnp_article_Adsense_InContent' ></div>
<p>„Direcția de Mediu și Direcția Tehnică trebuiau să găsească o soluție de întreținere. Dar vom scoate la licitație un punct de închiriere de patine. Deci, cine vine de acasă cu patinele proprii nu va avea nimic de plătit. Nu mai scoatem tot patinoarul la licitație”, a explicat Robu pentru tion.ro.</p>
<p>Cel mai probabil, susține edilul-șef, procedura va fi demarată anul viitor.</p>
<p><strong>Articole pe aceeași temă:</strong></p>
<p><a href="http://www.tion.ro/bataie-de-joc-patinoarul-de-plastic-un-fiasco-pe-bani-publici-100-000-de-euro-ca-sa-te-dai-cu-patinele-pe-noroi/1752859" target="_blank">Bataie de joc: patinoarul de plastic, un fiasco pe bani publici. 100.000 de euro ca sa te dai cu patinele pe noroi</a></p>
<p><a href="http://www.tion.ro/timisoreni-vreti-pe-patinoarul-primariei-din-parcul-copiilor-pregatiti-va-sa-platiti-intrare/1749931" target="_blank">Timisoreni, vreti pe patinoarul primariei din Parcul Copiilor? Pregatiti-va sa platiti intrare!</a></p>
<p><a href="http://www.tion.ro/liber-la-patinat-in-parcul-copiilor-totul-despre-patinoarul-sintetic-din-timisoara/1712438" target="_blank">Liber la patinat in Parcul Copiilor! Totul despre patinoarul sintetic din Timisoara</a></p>
</p>								</span> 
								<span class = "duplicate_media_extensions">
																	</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="1753426" data-share-txt="S-au schimbat planurile pentru patinoarul sintetic de 100.000 de euro. Intrarea ramane gratuita" data-share-url="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426">

	<div title="Distribuie pe Facebook" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Distribuie pe Twitter" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Trimite prin e-mail" class="scl-ctrl scl-mail" data-service="mail" data-title="Trimite articolul"></div>
		
</div>								

								
							</div>					

															<div class="tags">
									Taguri: <a href="http://www.tion.ro/tag/patinoar-intrare-libera" rel="tag">patinoar intrare libera</a>, <a href="http://www.tion.ro/tag/patinoar-parcul-copiilor" rel="tag">patinoar parcul copiilor</a>, <a href="http://www.tion.ro/tag/patinoar-sintetic" rel="tag">patinoar sintetic</a>, <a href="http://www.tion.ro/tag/patinoar-timisoara" rel="tag">patinoar timisoara</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
												
				<!--outbrain-->
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_tion_nnp_article_TeadsTV' ></div><div id='AdContainer_tion_nnp_article_Adsense2' ></div><div id='AdContainer_tion_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_tion_nnp_article_Banner_468x60_fullsize2' ></div><div id='AdContainer_tion_nnp_article_Banner_160x60_weather' ></div><div id='AdContainer_tion_nnp_article_Plista_AfterArticle' ></div>				</div>

				<input type="hidden" id="post-id" value="1753426" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">5</span><span id="comment-no-second">Comentarii</span></div>		
		<div class="filter-comments" >
	
	<label for="blendout-forum-comments">
		Filtreaza comentariile	</label>

	<select size="1" id="blendout-forum-comments">
		<option value="-10000">
			Arata toate comentariile		</option>
		<option value="10">
			Foarte bun (+10 sau mai mult)		</option>
		<option value="5">
			Bun (+5 sau mai mult)		</option>
		<option value="0">
			Mediu (0 sau mai mult)		</option>
		<option selected="selected" value="-5">
			Rau (-5 sau mai rau)		</option>
		<option value="-10">
			Foarte rau (-10 sau mai rau)		</option>
	</select>

	
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.tion.ro/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
														
							<input type="hidden" class="TextBg" name="author" id="author" value="" >
							<input type="hidden" class="TextBg" name="email" id="email" value="" >	
						
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Anuleaza comentariul">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adauga comentariul tau"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='1753426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	inca	<span id="count-comment-text" >
		1000
	</span>
	caractere ramase	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Trimite" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Va multumim pentru comentariu - aceasta va fi aprobat de catre noi dupa ce il verificam. Va rugam sa retineti ca acest lucru ar putea dura mai mult, mai ales la sfarsit de saptamana.",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Comentariu ascuns de filtru. Vezi 'Filtreaza comentariile' pentru modificari."
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="0" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Inchide			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Motiv*                </option>
    
                <option value="Reclama" >
                    Reclama                </option>
    
                <option value="Incalcarea termenilor de utilizare" >
                    Incalcarea termenilor de utilizare                </option>
    
                <option value="informatii personale" >
                    informatii personale                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Nume" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Introduceti o adresa valida de e-mail			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Mesaj" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Comentariu raportat, iti multumim!			</label>
            
            <input type="button" value="Raportez comentariul" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Obligatoriu            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
				
		
		

        <div id="article-comments-messages" class="article-comments-messages">
			<div id="get-comments-from-ajax" style="display:none"></div>		</div>
        
        
		<p class="forum-disclaimer">
	<a href="/features/netiquette-2">
			</a>
</p>
					<a style="color:gray; margin-top:5px;font-size:9px;display: block;text-decoration: none;" href="http://www.tion.ro/s-au-schimbat-planurile-pentru-patinoarul-sintetic-de-100-000-de-euro-intrarea-ramane-gratuita/1753426?comentarii">
				versiunea HTML a comentariilor			</a>
				
        			<script type="text/javascript"> //init_comments(); </script>
		            </div>


				<div style="display:none" id="categoryForHeader" name="197" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>
</div>
<div class="right-column">
	<div id="search-36"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Cautare Google				</option>
				<option value="google-search-local">
					Tion				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="timis" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>
</div></div><div id='AdContainer_tion_nnp_article_Adsense_right1' ></div><div id='AdContainer_tion_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_tion_nnp_article_Banner_300x120_right1' ></div><div class="clear"></div><div id="vmh_customrecentposts-21"><h6>Mai multe stiri din categoria TION Ştirile judeţului Timiş</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Index Taxi partenerul tau de baza in peroada sarbatorilor, la Timisoara" href="http://www.tion.ro/index-taxi-partenerul-tau-de-baza-in-peroada-sarbatorilor-la-timisoara/1755144" >
				<img title="Index Taxi partenerul tau de baza in peroada sarbatorilor, la Timisoara" alt="Index Taxi partenerul tau de baza in peroada sarbatorilor, la Timisoara" width="300"  src="/2016/12/10409154_1703283766569746_8655386848881104058_n-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Index Taxi partenerul tau de baza in peroada sarbatorilor, la Timisoara" href="http://www.tion.ro/index-taxi-partenerul-tau-de-baza-in-peroada-sarbatorilor-la-timisoara/1755144" >
			Index Taxi partenerul tau de baza in peroada sarbatorilor, la Timisoara		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Atentie de unde cumparati carne! Controale in pietele Timisoarei" href="http://www.tion.ro/atentie-de-unde-cumparati-carne-controale-in-pietele-timisoarei/1755142" >
				<img title="Atentie de unde cumparati carne! Controale in pietele Timisoarei" alt="Atentie de unde cumparati carne! Controale in pietele Timisoarei" width="300"  src="/2016/12/15401169_554676754722192_7782998305128767355_n-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Atentie de unde cumparati carne! Controale in pietele Timisoarei" href="http://www.tion.ro/atentie-de-unde-cumparati-carne-controale-in-pietele-timisoarei/1755142" >
			Atentie de unde cumparati carne! Controale in pietele Timisoarei		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Grindeanu: Nu o sa plec din functia de presedinte de consiliu judetean in post de ministru" href="http://www.tion.ro/grindeanu-nu-o-sa-plec-din-functia-de-presedinte-de-consiliu-judetean-in-post-de-ministru/1755112" >
				<img title="Grindeanu: Nu o sa plec din functia de presedinte de consiliu judetean in post de ministru" alt="Grindeanu: Nu o sa plec din functia de presedinte de consiliu judetean in post de ministru" width="300"  src="/2016/12/grindeanu-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Grindeanu: Nu o sa plec din functia de presedinte de consiliu judetean in post de ministru" href="http://www.tion.ro/grindeanu-nu-o-sa-plec-din-functia-de-presedinte-de-consiliu-judetean-in-post-de-ministru/1755112" >
			Grindeanu: Nu o sa plec din functia de presedinte de consiliu judetean in post de ministru		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_tion_nnp_article_Banner_300x250_content2' ></div>
<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Pericol de accidentare in zona centrala a Timisoarei. Pompierii au fost chemati sa indeparteze tencuiala care cadea de pe o cladire" href="http://www.tion.ro/pericol-de-accidentare-in-zona-centrala-a-timisoarei-pompierii-au-fost-chemati-sa-indeparteze-tencuiala-care-cadea-de-pe-o-cladire/1755103" >
				<img title="Pericol de accidentare in zona centrala a Timisoarei. Pompierii au fost chemati sa indeparteze tencuiala care cadea de pe o cladire" alt="Pericol de accidentare in zona centrala a Timisoarei. Pompierii au fost chemati sa indeparteze tencuiala care cadea de pe o cladire" width="300"  src="/2016/12/Pericol-de-accidentare-in-zona-centrala-a-Timisoarei-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Pericol de accidentare in zona centrala a Timisoarei. Pompierii au fost chemati sa indeparteze tencuiala care cadea de pe o cladire" href="http://www.tion.ro/pericol-de-accidentare-in-zona-centrala-a-timisoarei-pompierii-au-fost-chemati-sa-indeparteze-tencuiala-care-cadea-de-pe-o-cladire/1755103" >
			Pericol de accidentare in zona centrala a Timisoarei. Pompierii au fost chemati sa indeparteze tencuiala care cadea de pe o cladire		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Barbati prinsi de politistii locali in timp ce fumau substante posibil interzise in Piata Libertatii" href="http://www.tion.ro/barbati-prinsi-de-politistii-locali-in-timp-ce-fumau-substante-posibil-interzise-in-piata-libertatii/1755081" >
				<img title="Barbati prinsi de politistii locali in timp ce fumau substante posibil interzise in Piata Libertatii" alt="Barbati prinsi de politistii locali in timp ce fumau substante posibil interzise in Piata Libertatii" width="300"  src="/2016/12/sinucigas-28-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Barbati prinsi de politistii locali in timp ce fumau substante posibil interzise in Piata Libertatii" href="http://www.tion.ro/barbati-prinsi-de-politistii-locali-in-timp-ce-fumau-substante-posibil-interzise-in-piata-libertatii/1755081" >
			Barbati prinsi de politistii locali in timp ce fumau substante posibil interzise in Piata Libertatii		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Traficul de pasageri pe Aeroportul Timisoara, in crestere" href="http://www.tion.ro/traficul-de-pasageri-pe-aeroportul-timisoara-in-crestere/1755070" >
				<img title="Traficul de pasageri pe Aeroportul Timisoara, in crestere" alt="Traficul de pasageri pe Aeroportul Timisoara, in crestere" width="300"  src="/2016/12/intrare-traian-vuia-600x4011-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Traficul de pasageri pe Aeroportul Timisoara, in crestere" href="http://www.tion.ro/traficul-de-pasageri-pe-aeroportul-timisoara-in-crestere/1755070" >
			Traficul de pasageri pe Aeroportul Timisoara, in crestere		</a>
	</h5>
       
    <br class="clear">
    
</div>


<div id='AdContainer_tion_nnp_article_Banner_300x250_content3' ></div>
<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Aeroportul International Timisoara va avea o aerogara noua in valoare de zece milioane de euro" href="http://www.tion.ro/aeroportul-international-timisoara-va-avea-o-aerogara-noua-in-valoare-de-zece-milioane-de-euro/1755062" >
				<img title="Aeroportul International Timisoara va avea o aerogara noua in valoare de zece milioane de euro" alt="Aeroportul International Timisoara va avea o aerogara noua in valoare de zece milioane de euro" width="300"  src="/2016/12/foto-48-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Aeroportul International Timisoara va avea o aerogara noua in valoare de zece milioane de euro" href="http://www.tion.ro/aeroportul-international-timisoara-va-avea-o-aerogara-noua-in-valoare-de-zece-milioane-de-euro/1755062" >
			Aeroportul International Timisoara va avea o aerogara noua in valoare de zece milioane de euro		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="TION Ştirile judeţului Timiş" href="http://www.tion.ro/stiri/im:tion:news_special-timis" >
			TION Ştirile judeţului Timiş		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Proiectul Openville Timisoara are o comunitate a membrilor" href="http://www.tion.ro/proiectul-openville-timisoara-are-o-comunitate-a-membrilor/1755053" >
				<img title="Proiectul Openville Timisoara are o comunitate a membrilor" alt="Proiectul Openville Timisoara are o comunitate a membrilor" width="300"  src="/2016/12/openvil-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Proiectul Openville Timisoara are o comunitate a membrilor" href="http://www.tion.ro/proiectul-openville-timisoara-are-o-comunitate-a-membrilor/1755053" >
			Proiectul Openville Timisoara are o comunitate a membrilor		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="EVZ Tion" href="http://www.tion.ro/stiri/im:tion:evz" >
			EVZ Tion		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Alerta de gripa aviara: recomandari pentru timisoreni" href="http://www.tion.ro/alerta-de-gripa-aviara-recomandari-pentru-timisoreni/1754921" >
				<img title="Alerta de gripa aviara: recomandari pentru timisoreni" alt="Alerta de gripa aviara: recomandari pentru timisoreni" width="300"  src="/2016/12/pasari-vii-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Alerta de gripa aviara: recomandari pentru timisoreni" href="http://www.tion.ro/alerta-de-gripa-aviara-recomandari-pentru-timisoreni/1754921" >
			Alerta de gripa aviara: recomandari pentru timisoreni		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_tion_nnp_article_Banner_300x120_right2' ></div><div id='AdContainer_tion_nnp_article_Banner_300x250_special' ></div><div id='AdContainer_tion_nnp_article_Adsense_right2' ></div><div id='AdContainer_tion_nnp_article_Banner_300x120_right3' ></div><div id='AdContainer_tion_nnp_article_Adsense_right3' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="http://www.facebook.com/TimisOnline" width="300" height="427" colorscheme="light" connections=""  ></fb:like-box>
</div><div id='AdContainer_tion_nnp_article_Banner_300x250_content4' ></div><div id='AdContainer_tion_nnp_article_Banner_300x120_right4' ></div><div id='AdContainer_tion_nnp_article_ContentChannel' ></div><div id='AdContainer_tion_nnp_article_Adsense_right4' ></div><div id='AdContainer_tion_nnp_article_Banner_CnTxt_SMART' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<ul id="menu-tion-footer" class="footer-list"><li class="group"><strong>Stiri</strong>
<ul>
	<li class=" footer-item"><a href="http://www.tion.ro/special/stiri-timis">Ştiri locale</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/localitate/localitati">Localitati</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/special/poli">Poli Timisoara</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/stiri/sport-local">Sport local</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/special/youtube">Youtube</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/date/2013">Arhiva</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Timp Liber</strong>
<ul>
	<li class=" footer-item"><a href="http://www.tion.ro/special/party">Party</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/special/horoscop">Horoscop</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/special/jocuri">Jocuri online</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Comunitate</strong>
<ul>
	<li class=" footer-item"><a href="http://www.facebook.com/TimisOnline">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/TionRo">Twitter</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/special/foto">Foto</a></li>
	<li class=" footer-item"><a href="http://video.tion.ro">Video</a></li>
	<li class=" footer-item"><a href="http://fatazilei.tion.ro">Fata Zilei</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Servicii</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://tion.us13.list-manage1.com/subscribe?u=c67150c63ac93c0394a2c8062&amp;id=fa120ec191">Newsletter</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/feed">RSS</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/features/redactia">Redactia</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/features/webring">Russmedia Press</a></li>
	<li class=" footer-item"><a href="http://www.tion.ro/features/termeni-si-conditii">Termeni si conditii</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Parteneri</strong>
<ul>
	<li class=" footer-item"><a href="http://bestauto.ro/?utm_source=tion&amp;utm_medium=Footerlink&amp;utm_content=bestautoFooter&amp;utm_campaign=Bestautofooter">Auto</a></li>
	<li class=" footer-item"><a href="http://www.publi24.ro/?utm_source=tion&amp;utm_medium=Footerlink&amp;utm_content=publi24Footer&amp;utm_campaign=Publi24footer">Anunturi</a></li>
	<li class=" footer-item"><a href="http://www.romimo.ro/?utm_source=tion&amp;utm_medium=Footerlink&amp;utm_content=romimoFooter&amp;utm_campaign=Romimofooter">Imobiliare</a></li>
	<li class=" footer-item"><a href="http://mirese.mayra.ro/">Infomariaj</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	Ce v-ar interesa sa gasiti in paginile noastre?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Trimiteti-ne sugestiile voastre" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Numele tau:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			Adresa ta de e-mail:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Trimite" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Inchide" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Introduceti numele",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Textul nu trebuie sa depaseasca 500 de caractere",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.tion.ro" title="TION" >
					<span>
						TION					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_tion_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_tion_nnp_article_Banner_CnTxt_SMART2' ></div><div id='AdContainer_tion_nnp_article_Banner_CnTxt_SMART3' ></div><div id='AdContainer_tion_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "UPDATE",
							"popupActualization_Cancel": "renunta"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s Actualizare","NewMessages":"%s Actualizari","FacebookShare":"Distribuie pe Facebook","TwitterShare":"Distribuie pe Twitter","Refresh":"Reincarca","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/TION"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0","text_vote_singular":"vote","text_vote_plural":"votes"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/6650613af8dd988ab5b6a229ab22d67b.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.tion.ro/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '1675381719404912',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/ro_RO/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>
<script type="text/javascript">
jQuery(document).ready(function() {
PLISTA.partner.init();
});
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'tion.ro';
_sf_async_config.sections = 'TION Ştirile judeţului Timiş'; _sf_async_config.authors = 'Catalin Velimirovici';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222265749525871920']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end --> 

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
  cX.callQueue.push(['setAccountId', '9222265749525871919']);
  cX.callQueue.push(['setSiteId', '9222280035583220892']);
  cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->

<script type="text/javascript"> (function() {
var scr = document.createElement('script');
scr.type = 'text/javascript'; scr.async = true;
scr.src = '/SysRes/ROSkin/Scripts/spring.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(scr, s);
})();
</script>

<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>
<style>

#AdContainer_tion_nnp_home_Banner_140x140_SB3,
#AdContainer_tion_nnp_home_Banner_140x140_SB5,
#AdContainer_tion_nnp_home_Banner_140x140_SB7,
#AdContainer_tion_nnp_home_Banner_140x140_SB9,
#AdContainer_tion_nnp_home_Banner_140x140_SB11,
#AdContainer_tion_nnp_home_Banner_140x140_SB13,
#AdContainer_tion_nnp_home_Banner_140x140_SB15,
#AdContainer_tion_nnp_home_Banner_140x140_SB17,
#AdContainer_tion_nnp_home_Banner_140x140_SB19,
#AdContainer_tion_nnp_home_Banner_140x140_SB21,
#AdContainer_tion_nnp_home_Banner_140x140_SB23,
#AdContainer_tion_nnp_home_Banner_140x140_SB25,
#AdContainer_tion_nnp_home_Banner_140x140_SB33,
#AdContainer_tion_nnp_home_Banner_140x140_SB34,
#AdContainer_tion_nnp_home_Banner_140x140_SB4,
#AdContainer_tion_nnp_home_Banner_140x140_SB6,
#AdContainer_tion_nnp_home_Banner_140x140_SB8,
#AdContainer_tion_nnp_home_Banner_140x140_SB10,
#AdContainer_tion_nnp_home_Banner_140x140_SB12,
#AdContainer_tion_nnp_home_Banner_140x140_SB14,
#AdContainer_tion_nnp_home_Banner_140x140_SB16,
#AdContainer_tion_nnp_home_Banner_140x140_SB18,
#AdContainer_tion_nnp_home_Banner_140x140_SB20,
#AdContainer_tion_nnp_home_Banner_140x140_SB22,
#AdContainer_tion_nnp_home_Banner_140x140_SB24{
	margin:5px;
}

#AdContainer_tion_nnp_home_Banner_140x140_SB3 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB5 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB7 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB9 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB11 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB13 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB15 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB17 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB19 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB21 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB23 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB25 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB33 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB34 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB4 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB6 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB8 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB10 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB12 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB14 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB16 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB18 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB20 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB22 .AdProviderBox,
#AdContainer_tion_nnp_home_Banner_140x140_SB24{
	margin:0
}



</style>

<script type="text/javascript">
jQuery( document ).ready( function(){
//console.log( 'shuflle' );
jQuery( '#tion-sb-wrapper div[id^="AdContainer"]' ).shuffle();
})


$.fn.shuffle = function() {

  var elements = this.get()
  var copy = [].concat(elements)
  var shuffled = []
  var placeholders = []

  // Shuffle the element array
  while (copy.length) {
    var rand = Math.floor(Math.random() * copy.length)
    var element = copy.splice(rand,1)[0]
    shuffled.push(element)
  }

  // replace all elements with a plcaceholder
  for (var i = 0; i < elements.length; i++) {
    var placeholder = document.createTextNode('')
    findAndReplace(elements[i], placeholder)
    placeholders.push(placeholder)
  }

  // replace the placeholders with the shuffled elements
  for (var i = 0; i < elements.length; i++) {
    findAndReplace(placeholders[i], shuffled[i])
  }

  return $(shuffled)

}

function findAndReplace(find, replace) {
  find.parentNode.replaceChild(replace, find)
}

</script>

<script type="text/javascript">
	    $(document).ready(function () {
	        $("#countylist").change(function () {
	            //load  cities
	            $('#citylist').empty();
	            var defaultoption = $('<option ></option>');
	            defaultoption.attr('value', '').text("Toate localitatile");
	            $('#citylist').append(defaultoption);
	            $.ajax({
	                url: 'http://services.publi24.ro/api/Resource/Cities?countyname=' + $("#countylist option:selected").text()
	            }).success(function (data) {
	                if (data.length > 0) {
	                    $(data).each(function () {
	                        var option = $('<option ></option>');
	                        option.attr('value', this.Slug).text(this.Name);
	                        if (this.IsMainCity == true) {
	                            option.attr('selected', 'selected');
	                        }
	                        $('#citylist').append(option);
	                    });
	                }
	            });
	            //end load cities
	        });
	    });
	    function searchform() {
	        var searchUrl ="http://www.publi24.ro/";
	        if ($("#categorylist").val() != "")
	            searchUrl = searchUrl + $("#categorylist").val() + "/";
	        if ($("#countylist").val() != "")
	            searchUrl = searchUrl + $("#countylist").val() + "/";
	        if ($("#citylist").val() != "")
	            searchUrl = searchUrl + $("#citylist").val() + "/";
	        if ($("#searchtext").val() != "" && $("#searchtext").val() != $("#searchtext").attr('placeholder'))
	            searchUrl = searchUrl + "?q=" + $("#searchtext").val().replace(/\s+/g, '+');
            window.open(searchUrl);
	    }
    </script>
<script type="text/javascript"> 
	$(document).ready(function() {
		$(window).scroll(function(){
    $("#AdContainer_tion_nnp_home_Banner_160x600_sky2").css("top",Math.max(0,2000-$(this).scrollTop()));
});
	}); 
</script>
<!-- Gemius script start -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd01FBsrJvbP3GY8zAppTY7QZzSuWnhs2Q7_Yi8V9hD3.V7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- Gemius script end -->

<script type="text/javascript">window.___gcfg = {lang: 'ro' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: tion_nnp_article_tion-stirile-judetului-timis --><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><div id="adoceanronfojlqlnhf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.Bigsize */
ado.slave('adoceanronfojlqlnhf', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x90_SB1' data-cb-ad-id='Banner_300x90_SB1'><div id="adoceanroqcrhnkjhwi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.SB1 */
ado.slave('adoceanroqcrhnkjhwi', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x90_SB1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x90_SB2' data-cb-ad-id='Banner_300x90_SB2'><div id="adoceanrondioqxslvd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.SB2 */
ado.slave('adoceanrondioqxslvd', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x90_SB2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x90_SB3' data-cb-ad-id='Banner_300x90_SB3'><div id="adoceanroufnrkpqjus"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.SB3 */
ado.slave('adoceanroufnrkpqjus', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x90_SB3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x90_SB4' data-cb-ad-id='Banner_300x90_SB4'><div id="adoceanrorgeiomkoan"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.SB4 */
ado.slave('adoceanrorgeiomkoan', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x90_SB4'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x90_SB5' data-cb-ad-id='Banner_300x90_SB5'><div id="adoceanroohlobketvi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.SB5 */
ado.slave('adoceanroohlobketvi', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x90_SB5'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x90_SB6' data-cb-ad-id='Banner_300x90_SB6'><div id="adoceanrolicffxnhph"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.SB6 */
ado.slave('adoceanrolicffxnhph', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x90_SB6'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceanrowcqqptemvu"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.Dhtml */
ado.slave('adoceanrowcqqptemvu', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceanroncqsmnjhff"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.Content1 */
ado.slave('adoceanroncqsmnjhff', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script>

</div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><div id="adoceanroqggslkdmxa"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.Right1 */
ado.slave('adoceanroqggslkdmxa', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceanropggfemrmsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, russmedia_ro.Tion.Detaliu.Content2 */
ado.slave('adoceanropggfemrmsx', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script>

<div class="Adspace"></div>

<div id="adoceanrotfdthtqjmv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, russmedia_ro.Tion.Detaliu.Right2 */
ado.slave('adoceanrotfdthtqjmv', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script>



</div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Adsense_right3' data-cb-ad-id='Adsense_right3'><div id="adoceanroskerpmlhjs"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, russmedia_ro.Tion.Detaliu.Rtb */
ado.slave('adoceanroskerpmlhjs', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Adsense_right3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%;  clear:both; margin:20px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tion.ro-Adsense-Detail -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:140px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="6889536985"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tion.ro-Adsense-Detail2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:280px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="8226669388"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-4753185361919986"
     data-ad-slot="1383596189"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><div id="adoceanroshnfojolgy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, russmedia_ro.Tion.Detaliu.Middle1 */
ado.slave('adoceanroshnfojolgy', {myMaster: '8KvwGrxg14p0Lnd.ixzlAM2awvCmB9HpWOlp4Jyc5FP.X7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_tion_nnp_article_TeadsTV' data-cb-ad-id='TeadsTV'><script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
  pid          : 26606
  ,slot        :'[itemprop="articleBody"] p'
  ,format      : "inread"
  ,lang        : "ro"
  ,components: { skip: {delay: 0} }
});
(function (d) {
  var js, s = d.getElementsByTagName('script')[0];
  js = d.createElement('script');js.async = true;
  js.src = '//cdn.teads.tv/js/all-v1.js';
  s.parentNode.insertBefore(js, s);
})(window.document);
</script></div><script type='text/javascript'> ( function($) { moveAds('tion_nnp_article_TeadsTV'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>